Síntomas
Al realizar la actualización aparece un mensaje de actualización cancelada indicando que el producto instalado no se corresponde con el producto contratado.
Causa
Se ha realizado la renovación de un producto de Panda a otro diferente pero aún continúa el antiguo producto instalado.
Solución
Descarga la nueva versión, desinstala el producto anterior, instala la nueva versión y configura las actualizaciones automáticas de tu nuevo antivirus.
Paso 1: Descarga el nuevo producto Panda 2013
Para ello, pulsa el botón Descargar y guarda el archivo ejecutable que corresponde con tu producto en el Escritorio de tu equipo.
Paso 2: Desinstala el producto anterior
Antes de instalar el nuevo software, deberás desinstalar el programa que tengas instalado en tu equipo. Para ello, accede al Panel de Control, Agregar/Quitar programas, selecciona tu antivirus y pulsa Quitar.
Paso 3: Instala el nuevo producto Panda 2013
Haz doble-clic en el archivo GP13.exe para Panda Global Protection 2013, IS13.exe para Panda Internet Security 2013, AP13.exe para Panda Antivirus Pro 2013 o UBP.exe para Panda Ultrabook Protection descargado anteriormente para que comience la instalación. Cuando el proceso finalice, reinicia el equipo.
Para más información puedes consultar el artículo de Soporte ¿Cómo instalo mi producto Panda 2013?
Paso 4: Configura las actualizaciones automáticas de tu Panda 2013
Configura tu antivirus para que se lleven a cabo las actualizaciones automáticas. Para ello, consulta el artículo de Soporte ¿Qué tengo que hacer para que mi producto Panda 2013 se actualice automáticamente?
NOTA: En caso de que se produzca un error durante el proceso de actualización, consulta el artículo de Soporte ¿Qué códigos de error pueden aparecer durante la actualización de Panda 2013?