Panda Security > Usuarios Domésticos > Soporte > Soporte Productos Panda Security

¿Sobre qué necesita ayuda?
(Ejemplo:"instalación de Panda Security 2011", "quiero contactar con Panda")
Imprimir

Error 0006:1004 al activar mi Panda Global Protection 2012

Información aplicable a:

Productos
Panda Global Protection 2012

Sistemas operativos
Windows XP (32 bits)Windows Vista (32/64 bits)
Windows 7 (32/64 bits)

Síntoma

El código de error 0006:1004 aparece durante la activación de tu Panda Global Protection 2012.

Causa

El error se produce al introducir un número de cliente incorrecto durante el proceso de activación.

Solución

Sigue las instrucciones indicadas a continuación para resolver el problema:

  1. Abre el Asistente de Activación y pulsa clic en Siguiente
  2. Introduce el código de activación y dirección de correo electrónico.
  3. Haz clic en Siguiente
  4. Introduce tu número de cliente. Asegúrate de escribirlo correctamente.
  5. Selecciona tu idioma en la lista desplegable. 
  6. Haz clic en Siguiente y continúa con el resto del proceso.

Una vez completados todos los pasos indicados, podrás comprobar cómo el proceso de activación de tu solución finaliza satisfactoriamente.

Enlaces útiles

Para obtener más información, consulta la siguiente documentación:

  • Si has olvidado tu código de activación o tu número de cliente, accede al área Recordatorio de claves de la web de Panda Security.
Ayuda nº- 20110825 80335 ES
survey

¡Tu opinión es fundamental para conocer tus necesidades y seguir mejorando!

Si el artículo no ha resuelto tu consulta, deja tus comentarios en la encuesta.

¿Has resuelto tu consulta con este artículo? SI NO Gracias por tu respuesta

¿Cómo mejoraría este artículo?

¿Desea Contactar con Soporte?