¿Sobre qué necesita ayuda?
(Ejemplo:“instalación de Panda Security 2011”, “quiero contactar con Panda”)
Error 0006:1004 al activar mi Panda Global Protection 2012
Información aplicable a:
|
Productos
-
|
| Panda Global Protection 2012 |
|
|
Sistemas operativos
|
| Windows XP (32 bits) | Windows Vista (32/64 bits) | | Windows 7 (32/64 bits) | |
|
Síntoma
El código de error 0006:1004 aparece durante la activación de tu Panda Global Protection 2012.
Causa
El error se produce al introducir un número de cliente incorrecto durante el proceso de activación.
Solución
Sigue las instrucciones indicadas a continuación para resolver el problema:
- Abre el Asistente de Activación y pulsa clic en Siguiente.
- Introduce el código de activación y dirección de correo electrónico.
- Haz clic en Siguiente.
- Introduce tu número de cliente. Asegúrate de escribirlo correctamente.
- Selecciona tu idioma en la lista desplegable.
- Haz clic en Siguiente y continúa con el resto del proceso.
Una vez completados todos los pasos indicados, podrás comprobar cómo el proceso de activación de tu solución finaliza satisfactoriamente.
Enlaces útiles
Para obtener más información, consulta la siguiente documentación:
- Si has olvidado tu código de activación o tu número de cliente, accede al área Recordatorio de claves de la web de Panda Security.
Ayuda nº- 20110825 80335 ES