Panda Security > Usuarios Domésticos > Soporte > Soporte Productos Panda Security

¿Sobre qué necesita ayuda?
(Ejemplo:"instalación de Panda Security 2011", "quiero contactar con Panda")
Imprimir

Error 0006:0904 al activar mi Panda Global Protection 2012

Información aplicable a:

Productos
Panda Global Protection 2012

Sistemas operativos
Windows XP (32 bits)Windows Vista (32/64 bits)
Windows 7 (32/64 bits)

Síntoma

El código de error 0006:0904 aparece durante la activación de tu Panda Global Protection 2012.

Causa

Este error se produce al introducir un código de activación incorrecto durante el proceso de activación.

Solución

Sigue las siguientes instrucciones para resolver el problema:

  1. Abre el Asistente de Activación y pulsa clic en Siguiente.
  2. Introduce el código de activación. Asegúrate de escribirlo correctamente. Puedes encontrar el código de activación consultando el artículo cómo recuperar mis datos de cliente.
  3. Introduce tu dirección de correo electrónico y sigue las instrucciones que muestra el asistente.

Una vez completados todos los pasos indicados, podrás comprobar cómo el proceso de activación de tu solución finaliza satisfactoriamente.

Enlaces útiles

En caso de haber olvidado tu código de activación, accede al área Datos de Cliente de la web de Panda Security.

Ayuda nº- 20110825 80313 ES
survey

¡Tu opinión es fundamental para conocer tus necesidades y seguir mejorando!

Si el artículo no ha resuelto tu consulta, deja tus comentarios en la encuesta.

¿Has resuelto tu consulta con este artículo? SI NO Gracias por tu respuesta

¿Cómo mejoraría este artículo?

¿Desea Contactar con Soporte?