Vous êtes dans : Panda Security > Home Users > Support > Product Knowledge Base

Vous avez besoin d’aide sur quel sujet ?
(Exemples : “installation de Panda Security 2012”, “je veux contacter Panda”)
Print

Je ne peux pas installer ma solution grand public à distance depuis le réseau

Symptômes

L'installation de l'antivirus est bloquée lorsque le fichier d'installation (*.exe) est exécuté depuis le réseau.

Cause

L'installation du firewall de l'antivirus bloque le transfert du fichier d'un ordinateur à un autre, empêchant l'installation du programme.

Solution

L'antivirus doit être installé localement et pas depuis le réseau. Installez l'antivirus en sélectionnant l'option la plus adaptée à vos besoins :

  • Téléchargez le fichier d'installation (*.exe) depuis l'espace de Téléchargements de Panda Security et exécutez-le sur l'ordinateur sur lequel vous souhaitez installer l'antivirus.
  • Si le fichier d'installation est sur un autre ordinateur du réseau, copiez-le sur l'ordinateur sur lequel vous souhaitez installez l'antivirus en le transférant depuis le réseau ou avec un lecteur USB.

Numéro d`article d`aide- 20120702 60032 EN
Enquête

Aidez-vous à améliorer nos services en nous faisant part de votre opinion.

Vos suggestions nous aident à répondre plus rapidement et efficacement aux questions des utilisateurs..

Cette aide a-t-elle répondu à vos questions ? OUI NON Merci de votre réponse

Comment pouvons-nous améliorer cette aide ?

Vous voulez contacter le Support Technique ?