Vous êtes dans : Panda Security > IT Security for Business > support > Soporte Productos Panda Security

Vous avez besoin d’aide sur quel sujet ?
(Exemple : “Panda AdminSecure”, “erreur 2093”)
Print

Erreur 3373 lors de la mise à jour du fichier de signatures de Panda Cloud Office Protection

Ces informations s’appliquent à:

Produits
Panda Cloud Office Protection
Panda Cloud Office Protection Advanced

Symptômes

L'erreur 3373 se produit lors de la mise à jour du fichier de signatures de Panda Cloud Office Protection.

Causes

La protection rapporte que l'application du nouveau fichier de signatures a échoué. Les raisons peuvent être diverses. Le fichier de signatures téléchargé est correct mais la protection n'a pas réussi à l'appliquer.

Solution

Lancez une mise à jour d'une des façons suivantes :

  • Depuis l'option Mettre à jour maintenant disponible via l'icône de panda dans la barre des tâches.
  • Depuis une fenêtre DOS, en accédant au dossier %ProgramFiles%\Panda Security\WaAgent\WasLpMng et en exécutant la commande waplpmng walupd -force

Données nécessaires pour rapporter l'incident

If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Panda Cloud Office Protection console and follow the instructions indicated.

Numéro d`article d`aide- 20140701 503373 EN
Enquête

Aidez-vous à améliorer nos services en nous faisant part de votre opinion.

Vos suggestions nous aident à répondre plus rapidement et efficacement aux questions des utilisateurs..

Cette aide a-t-elle répondu à vos questions ? OUI NON Merci de votre réponse

Comment pouvons-nous améliorer cette aide ?

Vous voulez contacter le Support Technique ?