Du är här: Panda Security > Usuarios Domésticos > Descargar antivirus gratis

Vad behöver du hjälp med?
(Exampel“Panda Security 2011 installation”, “Kontakta Panda”)
Print

Felkod 0005:0002 vid aktivering av Panda 2014-program

Informationen gäller för:

Produkter
Panda Internet Security 2014
Panda Antivirus Pro 2014
Panda Global Protection 2014
Panda Internet Protection

Symptom

Felkod 0005:0002 när du aktiverar ditt Panda 2014-program.

Orsak

Vid aktivering av ditt Panda 2014-program kan aktiveringen inte utföras om Internet Explorer är konfigurerat att arbeta offline.

Lösning

För att programmet korrekt ska ansluta till servern och kunna utföra uppdateringar måste du inaktivera det här alternativet. För att göra detta, öppna webbläsaren Internet Explorer, klicka på Arkiv och avmarkera Arbeta offline.

Work offline

Ytterligare information

För att veta om alternativet är korrekt avmarkerat, se till att följande Windows-nycklar har nollvärde (0). Följ stegen nedan:

  1. Klicka på Windows Start-ikon, Kör, skriv regedit och klicka på OK.
  2. Lokalisera följande registerposter genom att öppna mapparna:

    HKEY_USERS\.DEFAULT\Software\Microsoft\Windows\CurrentVersion\Internet Settings
    HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Internet Settings
  3. Välj Internetinställningar posten från panelen till vänster och kontrollera att GlobalUserOffline-posten visas till höger.
  4. Om det inte finns någon GlobalUserOffline-post har Internet Explorer inte konfigurerats för att surfa i offline-läge (utan uppkoppling).
  5. Om det finns, kontrollera omVärdet i kolumnen är 0x00000000 (0).
  6. Om värdet är 0x00000000 (1), betyder det att din Internet Explorer fortfarande är i offline-läge. Du måste alltså dubbelklicka på GlobalUserOffline-posten, ändra uppgifterna i fältet Värde från 1 till 0 och klicka på OK.

 

Artikelnummer- 20140121 80624 EN
survey

Hjälp oss att förbättra vår service genom att låta oss veta din åsikt.

Dina förslag hjälper till att lösa dina frågor snabbare och effektivare.

Har ditt problem lösts med hjälp av denna artikel? JA NEJ Tack för ditt svar

Hur skulle du förbättra denna artikel?

Vill du kontakta teknisk support?