Du är här : Panda Security > IT Security for Business > support > Soporte Productos Panda Security

Vad vill du ha hjälp med?
(Exempel:"Panda AdminSecure", "2093 error")
Print

Error 1782 installing Panda Cloud Office Protection

Informationen gäller för:

Produkter
Panda Cloud Office Protection
Panda Cloud Office Protection Advanced

Symptoms

Error 1782 is displayed when installing Panda Cloud Office Protection.

Cause

The Integra.dat file could not be accessed.

Checklist

Make sure the Integra.dat file exists in %ProgramFiles%\Panda Security\WaAgent\WasAgent folder.

Solution

If the Integra.dat file cannot be found on the system, uninstall the communications agent (Panda Endpoint Agent) using the Add or Remove Programs tool.

Once uninstalled, download the installer from the Web administration console and install the agent again.

If the Integra.dat file exists on the system, follow the steps below to report the incident. We’ll analyze it and provide you with a solution as soon as possible.

Data needed to report the incident

If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Panda Cloud Office Protection console and follow the instructions indicated.

Artikelnummer- 20140506 501782 EN
survey

Hjälp oss att förbättra vår service genom att låta oss veta din åsikt.

Dina förslag hjälper till att lösa dina frågor snabbare och effektivare.

Har ditt problem lösts med hjälp av denna artikel? JA NEJ Thanks for your answer

Hur skulle du förbättra denna artikel?

Vill du kontakta teknisk support?