¿Sobre qué necesita ayuda?
(Ejemplo:“instalación de Panda Security 2011”, “quiero contactar con Panda”)
Error 0005:12029 al intentar activar mi producto Panda 2013
Información aplicable a:
|
Productos
-
|
| Panda Global Protection 2013 | | Panda Internet Security 2013 | | Panda Antivirus Pro 2013 | | Panda Ultrabook Protection |
|
Síntomas
Mensaje de error 0005:12029 al intentar activar los productos 2013.
Causa
Este mensaje de error se puede producir ya sea porque está instalado un producto de Norton en el ordenador o bien porque la configuración del proxy no es correcta.
Solución
Si has tenido instalado un producto Norton en el equipo, sigue por favor las siguientes instrucciones:
- Descarga la Herramienta de Desinstalación de Norton.
- Ejecuta la herramienta de desinstalación, reinicia el ordenador e intenta activar tu producto Panda 2013 de nuevo.
En caso de no funcionar, verifica la configuración de la conexión a Internet, siguiendo los pasos que se indican a continuación:
- Accede a la configuración de Internet. Para ello, una vez abierto el antivirus, pulsa Herramientas, Opciones de Internet.
- Selecciona la pestaña Conexiones.
- Pulsa Configuración de LAN.
- Comprueba que las opciones del servidor proxy no están marcadas (si no dispones de proxy).
Ayuda nº- 20120903 80511 ES