Panda Security > Usuarios Domésticos > Soporte > Soporte Productos Panda Security

Valóranos
¿Sobre qué necesita ayuda?
(Ejemplo:"instalación de Panda Security 2011", "quiero contactar con Panda")
Imprimir
Panda Premium Assistance

Error 0006:0010 al intentar activar mi Panda Global Protection 2012 

Información aplicable a:

Productos
Panda Global Protection 2012

Sistemas operativos
Windows XP (32 bits)Windows Vista (32/64 bits)
Windows 7 (32/64 bits)

Síntoma 

Al activar Panda Global Protection 2012, aparece el código de error 0006:0010.

Causas 

  • Se está escribiendo una dirección de correo elecrónico en el campo Número de Cliente.
  • La Configuración regional y de idioma de Windows no es correcta.

Solución 

  • Para el primer caso, escribe el Número de Cliente en el campo o deja el campo en blanco.
  • Para el segundo caso, necesitas modificar y resetear la configuración del idioma. Por favor, sigue los siguientes pasos:
    1. Borra el lenguaje desde la Configuración regional y de idioma en el Panel de Control y selecciona cualquier otra opción adecuada en la configuración general así como en las opciones avanzadas. Para obtener más ayuda sobre cómo hacerlo, consulta la base de conocimiento de Microsoft.
    2. Después activa tu Panda Global Protection 2012.
    3. Finalmente, restaura tu idioma en la Configuración regional y de idioma.
Ayuda nº- 20120605 80361 ES
survey

¡Tu opinión es fundamental para conocer tus necesidades y seguir mejorando!

Si el artículo no ha resuelto tu consulta, deja tus comentarios en la encuesta.

¿Has resuelto tu consulta con este artículo? SI NO Gracias por tu respuesta


¿Por qué no te hemos ayudado?


Las instrucciones son muy complicadas.
Las instrucciones son muy largas.
Las instrucciones no funcionan.
Prefiero ver un vídeo.
Otros motivos.