Panda Security > Empresas > Soporte > Soporte Productos Panda Security

Valóranos
¿Sobre qué necesita ayuda?
(Ejemplo:"instalación de Panda Security 2011", "quiero contactar con Panda")
Imprimir

Hotfix 4.50.00.0009 para solventar incidencias que afectan a Panda AdminSecure

Información aplicable a:

Productos
Panda for Desktops
Panda for File Servers (Windows)
Panda for Exchange

Síntomas 

  • La lista de exclusiones automáticas no muestra todos los equipos.
  • El campo Integrados en Mi Organización muestra un número incorrecto de máquinas.
  • Las reglas de integración no funcionan correctamente en grandes entornos.

Solución

Para solucionar esta incidencia debe actualizar a la última versión de Adminsecure y aplicar el hotfix específico para este problema.

  • Cómo actualizar a la versión AdminSecure 4.50.00

    1. Pulse el siguiente enlace para ver cómo puede actualizar su versión de AdminSecure.
    2. Actualice la protección afectada por la incidencia. Para más información, ¿Cómo puedo actualizar las protecciones de mi parque informático una vez realizado el Upgrade de AdminSecure? (sólo aplicable a Adminsecure).
  • Cómo aplicar el  Hotfix HAS_4_50_00_0009.exe 

    Siga los pasos detallados a continuación para descargar el hotfix HAS_4_50_00_0009.exe creado por Panda Security:

    1. Descargar hotfix HAS_4_50_00_0009.exe (35,6 MB)
    2. Guardar el archivo en el disco duro, por ejemplo, en el Escritorio de Windows.

      NOTA: Antes de aplicar el hotfix es recomendable desactivar la opción que permite actualizar las protecciones  automáticamente en todos los repositorios. El objetivo de esta recomendación es evitar un tráfico de red excesivo, ya  que, dependiendo de la configuración de la instalación automática, podrían reiniciarse todas las estaciones de trabajo/servidores.
    3. Ejecutar el archivo descargado en los ordenadores en los que haya un repositorio, un Adminserver o consola instalado.
    4. Una vez ejecutado el hotfix, se agregará el nuevo agente de AdminSecure 2011.
    5. Vaya al menú Ayuda, Acerca de Panda AdminSecure 2011 y compruebe que la versión del programa es 4.50.00.0009.
    6. Distribuya el agente de comunicaciones de nuevo y compruebe la resolución de la incidencia.

      Importante: Recuerde que este hotfix se debe instalar en todos los repositorios y equipos donde exista un Administration Server o una consola de Administración.

 

Versiones después de aplicar el Hotfix

  • Panda Security Console: 4.50.00.0009
  • Panda Security Comunications Agent: 4.50.03.0000

 

Ayuda nº- 20120808 40071 ES
survey

¡Tu opinión es fundamental para conocer tus necesidades y seguir mejorando!

Si el artículo no ha resuelto tu consulta, deja tus comentarios en la encuesta.

¿Has resuelto tu consulta con este artículo? SI NO Gracias por tu respuesta


¿Por qué no te hemos ayudado?


Las instrucciones son muy complicadas.
Las instrucciones son muy largas.
Las instrucciones no funcionan.
Prefiero ver un vídeo.
Otros motivos.