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Error 1302 installing Endpoint Protection

Information applies to:

Products
Endpoint Protection
Endpoint Protection Plus

Symptoms

Error 1302 installing Endpoint Protection.

Cause

The agent is trying to integrate into the server, but the customer has no free licenses to use and the server rejects it.

Solution

Normally, the problem is due to the fact that the customer has spent all the available licenses, and is trying to install in a new computer. In this case, it is needed to expand the number of licenses.

Data needed to report the incident

If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Endpoint Protection console and follow the instructions indicated.

Help nº- 20140519 501302 EN
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