Panda Security > Empresas > Soporte > Soporte Productos Panda Security

¿Sobre qué necesita ayuda?
(Ejemplo:"instalación de Panda Security 2011", "quiero contactar con Panda")
Imprimir

Retrasos en la entrega de mensajes de correo procesados por Panda Cloud Email Protection

Información aplicable a:

Productos
Panda Cloud Email Protection

A continuación se detallan las instrucciones para identificar y solucionar la incidencia.

Síntomas

Los mensajes recibidos en el dominio del usuario o bien se retrasan o bien no llegan a ser entregados por Panda Cloud Email Protection.

Causa

El servidor de correo del usuario no responde correctamente según las pruebas realizadas por Panda.

Solución

Por favor, póngase en contacto con su administrador ya que necesitará comprobar el estado de su servidor de correo.

¡IMPORTANTE!: Si el problema persiste después de haber comprobado que su servidor de correo es estable y está ejecutándose, por favor remita a Panda Security ejemplos de los mensajes afectados, indicando:

  • Campos: De, para, asunto
  • Fecha en la que se envió el mensaje
  • Momento en el que empezó a notar los problemas
Ayuda nº- 20091214 600004 ES
survey

¡Tu opinión es fundamental para conocer tus necesidades y seguir mejorando!

Si el artículo no ha resuelto tu consulta, deja tus comentarios en la encuesta.

¿Has resuelto tu consulta con este artículo? SI NO Gracias por tu respuesta

¿Cómo mejoraría este artículo?

¿Desea Contactar con Soporte?