Panda Security > Partners > Join our PBP program > Certification and Training

¿Sobre qué necesita ayuda?
(Ejemplo:"instalación de Panda Security 2011", "quiero contactar con Panda")
Imprimir

El ordenador se bloquea al realizar un análisis con Panda 2014

Información aplicable a:

Productos
Panda Internet Security 2014
Panda Antivirus Pro 2014
Panda Global Protection 2014

Síntomas

Se bloquea el ordenador al realizar un análisis con Panda 2014.

Causa

El análisis se queda bloqueado al intentar analizar un archivo corrupto o inaccesible.

Solución

Sigue los pasos que se indican a continuación para aplicar el hotfix desarrollado por Panda Security:

  1. Descarga y ejecuta el hotfix de tu producto.

    Global Protection 2014Antivirus Protection 2014Internet Security 2014
    HotfixHotfixHotfix
  2. Reinicia el equipo y lanza un nuevo análisis para verificar la resolución de la incidencia.
Ayuda nº- 20140317 80674 ES
survey

¡Tu opinión es fundamental para conocer tus necesidades y seguir mejorando!

Si el artículo no ha resuelto tu consulta, deja tus comentarios en la encuesta.

¿Has resuelto tu consulta con este artículo? SI NO Gracias por tu respuesta

¿Cómo mejoraría este artículo?

¿Desea Contactar con Soporte?