Panda Security > Usuarios Domésticos > Soporte > Soporte Productos Panda Security

¿Sobre qué necesita ayuda?
(Ejemplo:"instalación de Panda Security 2011", "quiero contactar con Panda")
Imprimir
Panda Premium Assistance

Error 0005:0002 al activar mi producto Panda 2014

Información aplicable a:

Productos
Panda Internet Security 2014
Panda Antivirus Pro 2014
Panda Global Protection 2014

Síntomas

El código de error 0005:0002 aparece durante la activación de tu producto Panda 2014.

Causa

Se ha detectado que, si al activar Panda 2014, el navegador Internet Explorer está configurado para Trabajar sin conexión, no se puede realizar la activación.

Solución

Abre el navegador Internet Explorer, haz clic en la opción Archivo y desmarca Trabajar sin conexión.

Para saber si has desactivado la opción correctamente, asegúrate de que las siguientes entradas del Registro de Windows tienen valor cero (0). Para ello:

  1. Haz clic en el botón Inicio de Windows. A continuación pulsa Ejecutar y escribe regedit. Por último haz clic en Aceptar.

    Registro de Windows
  2. Localiza las siguientes entradas desplegando las carpetas:

    HKEY_USERS\.DEFAULT\Software\Microsoft\Windows\CurrentVersion\Internet Settings
    HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Internet Settings
  3. Selecciona la entrada Internet Settings en el panel de la izquierda y comprueba que se muestra la entrada GlobalUserOffline a la derecha.
  4. Si no existe dicha entrada, Internet Explorer no ha sido configurado para trabajar en modo offline (sin conexión).
  5. Si existe, comprueba que el valor mostrado en la columna Valor es 0x00000000 (0). Si el valor es 0x00000000 (1), significa que su Internet Explorer está en modo offline. Pulsa doble-clic sobre la entrada GlobalUserOffline, cambia el valor del campo Información del valor de 1 a 0 y haz clic en la opción Aceptar.

    GlobalUserOffline Entrada de Registro
  6. Finalmente, una vez completados todos los pasos indicados, podrás comprobar cómo el proceso de activación de tu solución finaliza satisfactoriamente.

Ayuda nº- 20130829 80624 ES
survey

¡Tu opinión es fundamental para conocer tus necesidades y seguir mejorando!

Si el artículo no ha resuelto tu consulta, deja tus comentarios en la encuesta.

¿Has resuelto tu consulta con este artículo? SI NO Gracias por tu respuesta

¿Cómo mejoraría este artículo?

¿Desea Contactar con Soporte?