¿Sobre qué necesita ayuda?
(Ejemplo:“instalación de Panda Security 2011”, “quiero contactar con Panda”)
Error 0006:0904 al activar mi producto Panda 2013
Información aplicable a:
|
Productos
-
|
| Panda Global Protection 2013 | | Panda Internet Security 2013 | | Panda Antivirus Pro 2013 | | Panda Ultrabook Protection |
|
Síntomas
Mensaje de error 0006:0904 durante la activación de los productos Panda 2013.
Causa
Este error se produce al introducir un código de activación incorrecto durante el proceso de activación.
Solución
Sigue las siguientes instrucciones para resolver el problema:
- Abre el asistente de activación y pulsa Siguiente.
- Introduce el código de activación. Asegúrate de escribirlo correctamente. Puedes encontrar el código de activación consultando el artículo que explica cómo recuperar mis datos de cliente.
- Introduce tu dirección de correo electrónico y sigue las instrucciones que muestra el asistente.
- Una vez completados todos los pasos indicados, comprueba que el proceso de activación de tu solución finaliza satisfactoriamente.
Enlaces de utilidad
En caso de haber olvidado tu código de activación, accede al área Datos de Cliente de la web de Panda Security.
Ayuda nº- 20120903 80512 ES