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Fehler 1302 bei der Installation von Endpoint Protection

Information anzuwenden auf:

Produkts
Endpoint Protection
Endpoint Protection Plus

Nachfolgend die Schritte zur Identifizierung und Behebung des Problems.

Symptome

Fehler 1302 bei der Installation der Endpoint Protection.

Ursache

Der Integrationsversuch des Agenten schlägt fehl, da keine Freien Lizenzen mehr zur Verfügung stehen. Anfrage wird vom Server zurückgewiesen.

Lösung

Normalerweise tritt das Problem aufgrund der Tatsache auf, dass der Kunde alle verfügbaren Lizenzen bereits aufgebraucht hat, jedoch eine weitere Installation durchführen möchte. In diesem Fall muss die Lizenz entsprechend erweitert werden.

Sollten jedoch ausreichend Freie Lizenzen zur Verfügung stehen wenden Sie sich mit den folgenden Daten an den Technischen Support von Panda Security.

Benötigte Daten zur Bearbeitung des Supportvorfalls

If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Endpoint Protection console and follow the instructions indicated.

Artikelnummer- 20140506 501302 EN
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