Vous êtes dans : Panda Security > Home Users > Support > Product Knowledge Base

Vous avez besoin d’aide sur quel sujet ?
(Exemples : “installation de Panda Security 2012”, “je veux contacter Panda”)
Print

Erreur 0006:1006 lors de l'activation de mon antivirus Panda 2013 acheté sous forme de boîte de renouvellement

Ces informations s’appliquent à:

Produits
Panda Global Protection 2013
Panda Internet Security 2013
Panda Antivirus Pro 2013
Panda Ultrabook Protection

Symptômes

Erreur 0006:1006 lors de l'activation de mon antivirus Panda 2013 acheté sous forme de boîte de renouvellement.

Cause

Cette erreur s'affiche si vous essayez d'activer un produit acheté sous la forme de boîte de renouvellement sans spécifier votre numéro client.

Solution

Pendant le processus d'activation, vous devez impérativement indiquer que vous êtes déjà client Panda en entrant votre numéro client. Bien que l'écran de l'assistant indique que le champ numéro client est optionnel, ce n'est pas le cas des boîtes de renouvellement pour lesquelles il est obligatoire de le renseigner.

Assistant d'activation


Enfin, terminez toutes les étapes de l'assistant d'activation.

Informations supplémentaires

Si vous ne vous rappelez pas de vos identifiants client, consultez l'article d'aide Comment récupérer mes informations client (nom d'utilisateur, code d'activation et mot de passe).


Numéro d`article d`aide- 20121126 80525 EN
Enquête

Aidez-vous à améliorer nos services en nous faisant part de votre opinion.

Vos suggestions nous aident à répondre plus rapidement et efficacement aux questions des utilisateurs..

Cette aide a-t-elle répondu à vos questions ? OUI NON Merci de votre réponse

Comment pouvons-nous améliorer cette aide ?

Vous voulez contacter le Support Technique ?