Vous êtes dans : Panda Security > Home Users > Support > Product Knowledge Base

Vous avez besoin d’aide sur quel sujet ?
(Exemples : “installation de Panda Security 2012”, “je veux contacter Panda”)
Print

Erreur 0006:0904 lors de l'activation de mon produit Panda 2013

Ces informations s’appliquent à:

Produits
Panda Global Protection 2013
Panda Internet Security 2013
Panda Antivirus Pro 2013
Panda Ultrabook Protection

Symptômes

L'erreur 0006:0904 se produit lors de l'activation de votre Panda 2013.

Cause 

Cette erreur se produit lorsqu'un mauvais code d'activation est entré lors du processus d'activation.

Solution

Afin de résoudre le problème, veuillez effectuer les instructions suivantes :

  1. Ouvrez l'assistant d'activation et cliquez sur Suivant.
  2. Entrez votre code d'activation en vous assurant que vous l'avez noté correctement. Si vous ne vous rappelez pas de ces informations, consultez l'article d'aide Comment récupérer mes informations client.
  3. Entrez votre adresse email puis suivez les autres instructions de l'assistant.
    Une fois ces étapes terminées, le processus d'activation s'effectue correctement.

Liens utiles

Si vous avez oublié ou perdu votre code d'activation, vous pouvez récupérer vos informations clients depuis notre site web.


Numéro d`article d`aide- 20120924 80512 EN
Enquête

Aidez-vous à améliorer nos services en nous faisant part de votre opinion.

Vos suggestions nous aident à répondre plus rapidement et efficacement aux questions des utilisateurs..

Cette aide a-t-elle répondu à vos questions ? OUI NON Merci de votre réponse

Comment pouvons-nous améliorer cette aide ?

Vous voulez contacter le Support Technique ?