Vous êtes dans : Panda Security > IT Security for Business > support > Soporte Productos Panda Security

Vous avez besoin d’aide sur quel sujet ?
(Exemple : “Panda AdminSecure”, “erreur 2093”)
Print

Erreur 1301 lors de l'installation de Panda Cloud Office Protection

Ces informations s’appliquent à:

Produits
Panda Cloud Office Protection
Panda Cloud Office Protection Advanced

Vous trouverez ci-dessous les instructions permettant d'identifier et résoudre votre incident.

Symptômes

L'erreur 1301 se produit lors de l'installation de Panda Cloud Office Protection.

Cause

L'agent essaie de s'intégrer au serveur mais, comme les licences du client apparaissent comme expirées, le serveur le rejette.

Solution

Dans la plupart des cas, le problème est dû au fait que les licences ont expiré. Dans ce cas, vous devez renouveler les licences concernées.

Données nécessaires pour rapporter l'incident

If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Panda Cloud Office Protection console and follow the instructions indicated.

Numéro d`article d`aide- 20140519 501301 EN
Enquête

Aidez-vous à améliorer nos services en nous faisant part de votre opinion.

Vos suggestions nous aident à répondre plus rapidement et efficacement aux questions des utilisateurs..

Cette aide a-t-elle répondu à vos questions ? OUI NON Merci de votre réponse

Comment pouvons-nous améliorer cette aide ?

Vous voulez contacter le Support Technique ?