¿Sobre qué necesita ayuda?
(Ejemplo:“instalación de Panda Security 2011”, “quiero contactar con Panda”)
Error 0006:0903 al activar mi producto antivirus 2010
Información aplicable a:
|
Productos
-
|
| Panda Global Protection 2010 | | Panda Internet Security 2010 | | Panda Antivirus Pro 2010 | | Panda Antivirus for Netbooks |
|
|
Sistemas operativos
|
| Windows Vista (32 bits) | Windows XP (32 bits) | | Windows Vista (64 bits) | Windows 7 |
|
Síntomas
Durante la activación del producto, aparece en pantalla el siguiente error:
- Código de error 0006:0903
Causa
Este error se produce al introducir un código de activación incorrecto durante el proceso de activación.
Solución
Sigue las instrucciones para resolver el problema:
- Abre el Asistente de Activación y pulsa clic en Siguiente.
- Introduce el código de activación. Asegúrate de escribirlo correctamente. Puedes recordar el código de activación consultando en la ayuda cómo recuperar mis datos de cliente.
- Introduce tu dirección de correo electrónico y sigue las instrucciones que se muestran en el asistente.
Una vez completados todos los pasos indicados, podrás comprobar cómo el proceso de actualización de tu solución finaliza satisfactoriamente.
Enlaces útiles
Para obtener más información, puedes consultar la siguiente documentación:
• En caso de haber olvidado tu código de activación, accede al área Datos de Cliente de la web de Panda Security.
Ayuda nº- 20101001 80146 ES