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Error 1300 installing Endpoint Protection

Information applies to:

Products
Endpoint Protection
Endpoint Protection Plus

Symptoms

Error 1300 installing Endpoint Protection.

Cause

The customer account information in the file integra.dat is corrupted and is being rejected by Panda servers, preventing integration.

Solution

Download and install the agent package again from the customer's account. The new agent should have the right information on it.

Data needed to report the incident

If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Endpoint Protection console and follow the instructions indicated.

Help nº- 20140519 501300 EN
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