Panda Security > partners > Panda Cloud Systems Management for Partners

¿Sobre qué necesita ayuda?
(Ejemplo:"instalación de Panda Security 2011", "quiero contactar con Panda")
Imprimir

Requisitos de instalación en Panda Cloud Office Protection for OS X

Información aplicable a:

Productos
Panda Cloud Email Protection
Panda Cloud Office Protection Advanced

Panda Cloud Office Protection for OS X necesita que el equipo donde se instale cuente con los siguientes requisitos de sistema para instalarse y funcionar correctamente:

  • Sistemas operativos

    Panda Cloud Office Protection soporta los siguientes sistemas OS X:
    • MAC OS X 10.6 Snow leopard (Procesador Intel Core 2 Duo o superior)
    • MAC OS X 10.7 Lion
    • MAC OS X 10.8 Mountain Lion
    • Mac OS X 10.9 Mavericks
  • Hardware
    • Procesador: Intel® Core 2 Duo
    • Disco duro: 1.5 GB espacio libre en disco
    • Navegador: Internet Explorer: 5.5 o superior, Firefox y Chrome
  • Otros

    Debe concederse acceso a las siguientes direcciones:
    • mp-agents-inst.pandasecurity.com
    • mp-agents-sync.pandasecurity.com
    • mp-agents-async.pandasecurity.com
    • proinfo.pandasoftware.com
    • http://www.netupdate2.intego.com
    • https://www.netupdate2.intego.com
    • http://www.integodownload.com
    • http://www.intego.com

Ayuda nº- 20131118 50076 ES
survey

¡Tu opinión es fundamental para conocer tus necesidades y seguir mejorando!

Si el artículo no ha resuelto tu consulta, deja tus comentarios en la encuesta.

¿Has resuelto tu consulta con este artículo? SI NO Gracias por tu respuesta

¿Cómo mejoraría este artículo?

¿Desea Contactar con Soporte?