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Error 1303 installing Panda Cloud Office Protection

Information applies to:

Products
Panda Cloud Office Protection
Panda Cloud Office Protection Advanced

Symptoms

Error 1303 ocurrs when installing Panda Cloud Office Protection.

Cause

This error appears when trying to install PCOP with an outdated installer. If this is the case, if the installer belongs to a version that is no longer available in Panda servers, the server rejects the integration and error 1303 is displayed.

Solution

Go to the Administration web console, download a new installer and reinstall.

Data needed to report the incident

If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Panda Cloud Office Protection console and follow the instructions indicated.

Help nº- 20140519 501303 EN
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