Encontra-se em: Panda Security > IT Security for Business > support > Soporte Productos Panda Security

Que tipo de ajuda necessita?
(Exemplo:“Panda AdminSecure”, “erro 2093”)
Print

Erro 2092 instalando ou atualizando a proteção ou atualizando o agente Panda Cloud Office Protection

Informações se aplicam a:

Produtos
Panda Cloud Office Protection
Panda Cloud Office Protection Advanced

Sintomas

Erro 2092 instalando ou atualizando a proteção ou atualizando oagente Panda Cloud Office Protection.

Causa

O computador está pendente de uma reinicialização. O computador deve ser reiniciado antes de iniciar a instalação. As causas prováveis desse erro são:

  • Não foi exibida a tela correspondente.
  • O computador não foi reiniciado.

Solução

  1. Reinicie o computador e verifique que a instalação foi concluída.
  2. Procure o arquivoravtc.tmp na pasta % systemroot %, exclue o e tente instalar novamente.

Os dados necessários para relatar o incidente

If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Panda Cloud Office Protection console and follow the instructions indicated.

Número do artigo- 20140519 502092 EN
survey

Ajude-nos a melhorar o nosso serviço partilhando a sua opinião.

As suas sugestões ajudar-nos-ão a resolver as suas questões de forma mais rápida e eficaz.

Esclareceu a sua questão com este artigo? SIM NÃO Obrigado pela sua resposta

De que modo poderíamos melhorar este artigo?

Pretende contactar o Suporte Técnico?