Síntomas
- Mensaje de error durante la instalación de Panda: Se ha producido un error durante el proceso y no se ha podido finalizar con éxito.
- Aunque la instalación de Panda aparentemente se lleva a cabo sin errores, cuando finaliza, el programa no aparece en el listado de programas desde Inicio, Ejecutar. Tampoco se crea el acceso directo ni el icono del antivirus junto al reloj de Windows.
Causa
Esta incidencia puede ocurrir con la versión ligera del archivo de instalación de Panda.
Solución
- Descarga e instala el archivo de instalación de tu producto Panda.
Gold Protection - Introduce el Código de Activación de tu producto cuando veas la siguiente ventana y pulsa Siguiente.
- Una vez activado, pulsa Cerrar para finalizar el asistente de activación.
- Después de activar el producto, el asistente te solicirará crear tu Cuenta Panda.
Introduce tu dirección de correo y pulsa Continuar. - Accede a tu bandeja de entrada y pulsa ¡Actívala aquí! en el correo de verificación de la Cuenta Panda.
NOTA: Si ya habías creado la cuenta con anterioridad, basta con introducir la contraseña y pulsar Continuar. - Finalmente, pulsa Cerrar para completar el proceso de instalación de Panda.
Artículos relacionados