Vous êtes dans : Panda Security > IT Security for Business > support > Soporte Productos Panda Security

Vous avez besoin d’aide sur quel sujet ?
(Exemple : “Panda AdminSecure”, “erreur 2093”)
Print

Erreur 2092 lors de l’installation ou de la mise à jour de la protection ou de la mise à jour de l’agent de Panda Cloud Office Protection

Ces informations s’appliquent à:

Produits
Panda Cloud Office Protection
Panda Cloud Office Protection Advanced

Symptômes

Erreur 2092 lors de l’installation ou de la mise à jour de la protection ou de la mise à jour de l’agent de Panda Cloud Office Protection.

Cause

L’ordinateur est en attente de redémarrage. Il est nécessaire de redémarrer l’ordinateur avant de commencer l’installation. Les causes possibles de cette erreur sont :

  • L’écran correspondant ne s’est pas affiché.
  • L’ordinateur n’a pas été redémarré.

Solution

  1. Redémarrez l’ordinateur et vérifiez que l’installation se termine correctement.
  2. Cherchez le fichier ravtc.tmp dans %systemroot%, supprimez-le et essayez à nouveau de procéder à l’installation.

Données nécessaires pour rapporter l’incident

If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Panda Cloud Office Protection console and follow the instructions indicated.

Numéro d`article d`aide- 20140519 502092 EN
Enquête

Aidez-vous à améliorer nos services en nous faisant part de votre opinion.

Vos suggestions nous aident à répondre plus rapidement et efficacement aux questions des utilisateurs..

Cette aide a-t-elle répondu à vos questions ? OUI NON Merci de votre réponse

Comment pouvons-nous améliorer cette aide ?

Vous voulez contacter le Support Technique ?