Vous êtes dans : Panda Security > Usuarios Domésticos > Soporte > Soporte Productos Panda Security

Vous avez besoin d’aide sur quel sujet ?
(Exemple : “Panda AdminSecure”, “erreur 2093”)
Print

Erreur 1304 lors de l'installation de Panda Cloud Office Protection

Ces informations s’appliquent à:

Produits
Panda Cloud Office Protection
Panda Cloud Office Protection Advanced

Symptômes

L'erreur 1304 se produit lors de l'installation de Panda Cloud Office Protection.

Cause

Cette erreur se produit lors de l'installation PCOP parce que l'agent essaie de s'intégrer dans le serveur en utilisant le Groupe paramétré alors que la date limite pour utiliser ce Groupe est dépassée.

Solution

Vous pouvez résoudre ce problème d'une des deux façons suivantes :

  • Changez la date d'expiration du groupe. Pour cela :
    1. Dans la console web, accédez à l'onglet Installation et configuration.
    2. Dans Groupes, sélectionnez le groupe utilisé pour l'installation.
    3. Changez la date dans Sélectionner la date d'expiration ou désactivez cette option si vous ne souhaitez plus l'utiliser.
    4. Enregistrez les modifications et réessayez d'installer.
  • Utilisez un groupe différent pour installer la protection.

Données nécessaires pour rapporter l'incident

If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Panda Cloud Office Protection console and follow the instructions indicated.

Numéro d`article d`aide- 20140519 501304 EN
Enquête

Aidez-vous à améliorer nos services en nous faisant part de votre opinion.

Vos suggestions nous aident à répondre plus rapidement et efficacement aux questions des utilisateurs..

Cette aide a-t-elle répondu à vos questions ? OUI NON Merci de votre réponse

Comment pouvons-nous améliorer cette aide ?

Vous voulez contacter le Support Technique ?