You're in: Panda Security > About Panda, The Cloud Security Company > ConfirmUnsubscribe

What kind of help do you need?
(Example:“Panda AdminSecure”, “2093 error”)
Print

Fehler 1302 bei der Installation von Panda Cloud Office Protection

Information anzuwenden auf:

Produkts
Panda Cloud Office Protection
Panda Cloud Office Protection Advanced

Nachfolgend die Schritte zur Identifizierung und Behebung des Problems.

Symptome

Fehler 1302 bei der Installation der Panda Cloud Office Protection.

Ursache

Der Integrationsversuch des Agenten schlägt fehl, da keine Freien Lizenzen mehr zur Verfügung stehen. Anfrage wird vom Server zurückgewiesen.

Lösung

Normalerweise tritt das Problem aufgrund der Tatsache auf, dass der Kunde alle verfügbaren Lizenzen bereits aufgebraucht hat, jedoch eine weitere Installation durchführen möchte. In diesem Fall muss die Lizenz entsprechend erweitert werden.

Sollten jedoch ausreichend Freie Lizenzen zur Verfügung stehen wenden Sie sich mit den folgenden Daten an den Technischen Support von Panda Security.

Benötigte Daten zur Bearbeitung des Supportvorfalls

If the issue is not solved, it is then necessary to collect a series of data from the computer. Please, read How to report problems from the Panda Cloud Office Protection console and follow the instructions indicated.

Artikelnummer- 20140506 501302 EN
survey

Help us improve our service by letting us know your opinion.

Your suggestions will help to resolve your questions more quickly and effectively.

Have you resolved your query with this article? YES NO Thanks for your answer

How would you improve this article?

Do you want to contact TechSupport?