A continuación se detallan las instrucciones para identificar y solucionar la incidencia.
Síntomas
Durante la activación del producto, aparece en pantalla el siguiente error:
Causa
Este error se produce al introducir un código de activación incorrecto durante el proceso de activación.
Solución
Sigue las siguientes instrucciones para resolver el problema:
- Abre el Asistente de Activación y pulsa clic en Siguiente.
- Introduce el código de activación. Asegúrate de escribirlo correctamente. Puedes encontrar el código de activación consultando el artículo cómo recuperar mis datos de cliente.
- Introduce tu dirección de correo electrónico y sigue las instrucciones que muestra el asistente.
Una vez completados todos los pasos indicados, podrás comprobar cómo el proceso de actualización de tu solución finaliza satisfactoriamente.
Enlaces útiles
Para obtener más información, puedes consultar la siguiente documentación:
• En caso de haber olvidado tu código de activación, accede al área Datos de Cliente de la web de Panda Security.